Jump to content

OND files are not appearing in Workspace


btaddonio
 Share

Recommended Posts

I have updated from 660 to 680 and the OND files and have properly switched my user workspace to the new folder path. They are saved in the folder under the proper location, but no OND files are visible through the workspace directory in PVsyst nor are they showing up to select in a project. All my PAN files show up in the user workspace directory, just no OND files. All the OND files also had a $ sign placed before them when the update happened. I have tried deleting OND files and adding them back and and they are still not showing up in the user workspace directory.

Thanks for any help in advance.

Link to comment
Share on other sites

  • 2 years later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...