PVsyst's forum

Welcome on PVsyst's forum.
It is currently Wed Oct 28, 2020 8:34 am

All times are UTC+02:00




Post new topic  Reply to topic  [ 1 post ] 
Author Message
PostPosted: Tue Oct 23, 2018 3:53 pm 

Joined: Wed Oct 17, 2018 1:43 pm
Posts: 7
Hello,

I know the tiltle sound pretty strange, but I'll try to explain myself in the best way possible.

We received a simulation from one of our clients which used a configuration (I will call this configuration A) which is as follows:
  1. Tracking two-axis, frame E-W: Frame min tilt=0°,Frame max tilt=0°, Axis perp Azimuth=0°
We developed an identical configuration with a 1-axis tracker (I will call this configuration B):
  • Tracking Plane, tilted axis: Axis tilt=0°, Axis Azimuth=0°
Basically, configuration B usess a 2-axis tracker as a 1-axis tracker. Now, except for the difference in the computational time (much longer with configuration A), we unexpectedly found a great difference in the annual production (much higher in configuration A), which is given by a "near shading loss" of -2.5%, which concerns only the configuration B.

Could you help me understanding why do we have a different loss when all the other parameters are the same?

I attached a copy of the tracker used in the configuration A, if this helps understanding what I explained above.

Thank you very much,
Marco


Attachments:
Capture.PNG
Capture.PNG [ 23.88 KiB | Viewed 4546 times ]
Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 1 post ] 

All times are UTC+02:00


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Limited